La recherche a retourné 32 résultats

par Fenrir
11 juil. 2008, 13:34
Forum : Archives
Sujet : [EN COURS] Plutonium en négatif
Réponses : 10
Vues : 2913

Re: Plutonium en négatif

bah je sais pas j'ai pas cerné d'où ça venait mais sur ma pm le plutonium passe en négatif et ce bug commence à m'agacer car bon pour acheter un truc à 200k de deut je dois payer 300k ( exemple ) car je serais à -100k ... :evil:
par Fenrir
11 juil. 2008, 12:23
Forum : Archives
Sujet : [EN COURS] Plutonium en négatif
Réponses : 10
Vues : 2913

Re: Plutonium en négatif

et je dois encore le remboursé la preuve !!!

Titane Carbone Plutonium Photovoltage Message
115.737 1.882.401 -91.687 275.114/317.840 0

Nils à l'aide !!! lol
par Fenrir
10 juil. 2008, 21:57
Forum : Archives
Sujet : [EN COURS] Plutonium en négatif
Réponses : 10
Vues : 2913

[EN COURS] Plutonium en négatif

Dés que je dépense du plutonium que j'ai marchandé ce qu'il me reste passe en négatif après l'achat, et exemple la je suis à -3933 mais avant j'étais à - 200k j'ai du donc déboursé pour recouvrir mon négatif. Titane Carbone Plutonium Photovoltage Message 8.492.629 4.655.665 -3.933 275.114/317.840 0 ...
par Fenrir
05 juil. 2008, 15:09
Forum : Archives
Sujet : [CLOS] Système de calcul des points
Réponses : 3
Vues : 1157

Re: Système de calcul des points

on nous avez dit que le probs était résolu mais je vois qu'il vient de se remettre en action ><
par Fenrir
04 juil. 2008, 12:53
Forum : Archives
Sujet : [CLOS] M.les opérateurs bonjour :)
Réponses : 17
Vues : 2728

Re: M.les opérateurs bonjour :)

:evil: faut montrer l'exemple mdr
par Fenrir
04 juil. 2008, 09:35
Forum : Archives
Sujet : [CLOS] M.les opérateurs bonjour :)
Réponses : 17
Vues : 2728

Re: M.les opérateurs bonjour :)

j'ai pas tt capté pk on lui en veut ><
par Fenrir
30 juin 2008, 12:07
Forum : Archives
Sujet : [RESOLU] Message
Réponses : 2
Vues : 1022

Re: Message

ok merci
par Fenrir
29 juin 2008, 23:09
Forum : Archives
Sujet : [RESOLU] Message
Réponses : 2
Vues : 1022

[RESOLU] Message

Je remarque (et oui encore moi dsl :oops: ) que depuis un petit moment déjà une fois que ma flotte revient à quai après une attaque je ne reçois pas de message, et pour tout les messages d'alliance ou de joueurs je ne reçois pas de signal dans la vue générale.
par Fenrir
26 juin 2008, 19:05
Forum : Présentations
Sujet : [Présentation] rider-69
Réponses : 5
Vues : 867

Re: [Présentation] rider-69

le truc bien fait c'est qu'on voit pas la chute qui suit :D
par Fenrir
26 juin 2008, 19:04
Forum : Présentations
Sujet : Présentation Fenrir
Réponses : 6
Vues : 1673

Re: Présentation Fenrir

enfin je ne susi plus seul à penser ça ! lol :twisted:

Aller sur la recherche avancée